Welche PHP-Versionen werden unterstützt?

~ 0 min
04.01.2021

Folgende PHP-Version steht im Plesk-Backend derzeit zur Verfügung:

  • PHP-7.4

Beachten Sie bitte, dass ältere Versionen nicht unterstützt werden.

Durchschnittliche Bewertung 0 (0 Abstimmungen)